POWERTECH SNMP web manager κάρτα PT-1364 για UPS
137,74 €
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.
Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360
Τεχνικά χαρακτηριστικά
-Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP
-UPS Slot Type: Golden Finger
-Network Support: RJ45 10/100/1000BaseT
-Supported MIB: RFC1213, RFC1628, RFC43943
-LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash
-Supported OS: Windows family, Linux and MAC
-Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts
-Data Log: 6.800.000 threads
-Event Log: 6.800.000 threads
-Power Consumption: 1.4 watt (max.)
-Operating Temperature: 0 ~ 50 °C
-Operating Humidity: 0 ~ 95%
-Dimension (DxWxH): 79 x 52 x 25mm
Περιεχόμενα συσκευασίας
-SNMP κάρτα
-CD με το λογισμικό διαχείρισης
-Εγχειρίδιο χρήσης
| Βάρος | 0,283 κ. |
|---|---|
| Διαστάσεις | 13,5 × 17 × 4,5 cm |
| Είδος |
- Auto - Moto 146
- Supermarket 12
- Αθλητισμός - Ψυχαγωγία 59
- Επαγγελματικά 45
- Κήπος - Εργαλεία 157
- Μόδα 28
- Οικιακές Συσκευές 55
- Παιδικά - Βρεφικά 20
- Σπίτι - Διακόσμηση 351
- Τεχνολογία 1999
- Gadgets 21
- Gaming 140
- Tablets & Αξεσουάρ 13
- Wearables 48
- Εικόνα 193
- Ηλεκτρονικά 354
- Ηλεκτρονικοί Υπολογιστές 604
- Ήχος 234
- Κινητή Τηλεφωνία 353
- Τηλεφωνία 10
- Φωτογραφία & Video 29
- Υγεία - Ομορφιά 41
Σχετικά προϊόντα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα
7 σε απόθεμα




























